wiki:Ja:Help/Action/UpdateMultipolygon

ツール > マルチポリゴンの更新

このツールではマルチポリゴンリレーションに新しいインナーを追加できます。

ショートカットキー: Ctrl+Shift+B

新しいインナーの追加

  1. リレーションとマルチポリゴンに追加するメンバーを選択します。
  2. ツール > マルチポリゴンの更新を選択します。

マルチポリゴンに新しいインナーが追加されます。

gifify -o multipolygon_updated_with_2inner.gif multipolygon_updated_with_2inner.mp4


Menu Toolsに戻る
ヘルプに戻る

Last modified 12 months ago Last modified on 2020-03-10T18:38:18+01:00