Modify

Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#7244 closed enhancement (duplicate)

Import KML/KMZ Polygon

Reported by: baditaflorin Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: kml, kmz, polygons Cc:

Description

The ability to import a kml or a KMZ file containing poligons

Attachments (1)

doc (2).kml (369.6 KB) - added by baditaflorin 10 years ago.
a list of Polygons that i want to import

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by baditaflorin

Attachment: doc (2).kml added

a list of Polygons that i want to import

comment:1 Changed 10 years ago by baditaflorin

I already tried in Merkaador or how it is written but it cannot open this file in in

comment:2 Changed 10 years ago by skyper

Resolution: duplicate
Status: newclosed

comment:3 Changed 10 years ago by skyper

Closed as duplicate of #5586.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.