Modify

Opened 11 years ago

Closed 10 years ago

Last modified 10 years ago

#6309 closed defect (duplicate)

Version 4071: Silent shortcut conflict: 'relationeditor:sort' moved by 'menu:Tools' to 'Alt+D'.

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: Keyboard, Silent shortcut conflict Cc:

Description

After entering Text in the Relationeditor, no Keyboard Input is recognised.

Attachments (0)

Change History (2)

comment:1 Changed 10 years ago by skyper

Resolution: duplicate
Status: newclosed

Should be fixed with #7226

comment:2 Changed 10 years ago by skyper

Closed as duplicate of #7226.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.