Modify

Opened 11 years ago

Closed 8 years ago

#5549 closed enhancement (duplicate)

Pop-up messages should be cut and pastable

Reported by: frief Owned by: team
Priority: minor Milestone:
Component: Core Version: latest
Keywords: Cc:

Description (last modified by Don-vip)

at least with latest version 3603 they are not.

System is openSUSE 11.3. This feature request relates to ticket #5548 .

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by Don-vip

Description: modified (diff)
Resolution: duplicate
Status: newclosed

Closed as duplicate of #3764.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.