Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#4087 closed defect (duplicate)

Not works F1(Help)

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Description

Not works F1(Help). I tested English & Russian 2567 version.

Attachments (0)

Change History (2)

comment:1 Changed 11 years ago by stoecker

Resolution: duplicate
Status: newclosed

comment:2 Changed 11 years ago by stoecker

Closed as duplicate of #3772.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.