Modify

Opened 10 days ago

Closed 9 days ago

#19454 closed defect (duplicate)

issues with 4k resolution

Reported by: anonymous Owned by: anonymous
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Attachments (0)

Change History (3)

comment:1 Changed 10 days ago by anonymous

some text is very small

comment:2 Changed 10 days ago by Klumbumbus

Owner: changed from team to anonymous
Status: newneedinfo

Thanks for your report, however your ticket is incomplete and therefore not helpful in its current form.

Please add all needed information according to this list:

  • The required parts of the Status Report from your JOSM.
  • Describe what behaviour you expected.
  • Describe what did happen instead.
  • Describe if and how the issue is reproducible.
  • Add any relevant information like error messages or screenshots.

To ensure that all technical relevant information is contained, create new tickets by clicking in JOSMs Main Menu on Helpsource:trunk/resources/images/bug.png Report Bug.


comment:3 Changed 9 days ago by stoecker

Resolution: duplicate
Status: needinfoclosed

Closed as duplicate of #19463.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain anonymous.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.