Modify

Opened 8 months ago

Closed 8 months ago

#15938 closed defect (duplicate)

Images distorted in Help Browser

Reported by: jidanni Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Description

Please see attachment

Attachments (1)

1.jpg (66.2 KB) - added by jidanni 8 months ago.

Download all attachments as: .zip

Change History (2)

Changed 8 months ago by jidanni

Attachment: 1.jpg added

comment:1 Changed 8 months ago by Klumbumbus

Resolution: duplicate
Status: newclosed

Closed as duplicate of #15864.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.