Modify

Opened 8 years ago

Closed 7 years ago

#8959 closed enhancement (duplicate)

Preset: Option to link from one to another one (wunsch, von einem presets in ein anderes verlinken)

Reported by: lutz Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: preset link switch Cc:

Description (last modified by skyper)

es wäre sehr hilfreich, wenn es möglich wäre,
direkt von einem Presets in ein anderes zu wechseln.

It would be useful to have an option to directly switch from one preset to another one.

Attachments (0)

Change History (2)

comment:1 Changed 8 years ago by skyper

Component: External presetCore
Description: modified (diff)
Keywords: preset link switch added
Summary: wunsch, von einem presets in ein anderes verlinkenPreset: Option to link from one to another one (wunsch, von einem presets in ein anderes verlinken)

Translated

Similar to #7797.

comment:2 Changed 7 years ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #7797.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.