Modify

Opened 9 years ago

Closed 9 years ago

#7764 closed defect (duplicate)

Roundabout color is missing

Reported by: NE2 Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Description

If you create a way highway=primary junction=roundabout, it no longer shows up as red.

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by NE2

Summary: Roundabout color is misingRoundabout color is missing

comment:2 Changed 9 years ago by simon04

Resolution: duplicate
Status: newclosed

Closed as duplicate of #7722.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.