Modify

Opened 12 years ago

Closed 11 years ago

Last modified 11 years ago

#6554 closed enhancement (duplicate)

Not fully displayed the "tools"

Reported by: J-Wills Owned by: team
Priority: normal Milestone:
Component: unspecified Version: latest
Keywords: drop down menu Cc:

Description (last modified by simon04)

Not fully displayed the "tools" on screens with lower resolution.
Please make a drop down menu with a scrolling!

Attachments (0)

Change History (2)

comment:1 Changed 11 years ago by simon04

Description: modified (diff)
Resolution: duplicate
Status: newclosed

comment:2 Changed 11 years ago by simon04

Closed as duplicate of #5638.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.