Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#5780 closed defect (duplicate)

Validator does not complain about coastlines with wrong direction

Reported by: andre68@… Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: Cc:

Description

Since version r3742 the validator does no longer complain about coastlines which have a wrong direction (land is on right hand side).

With version r3741 it works fine. There was only one line changed in the source.

Attachments (0)

Change History (2)

comment:1 Changed 11 years ago by bastiK

Resolution: duplicate
Status: newclosed

comment:2 Changed 11 years ago by bastiK

Closed as duplicate of #5752.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.