Modify

Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#4389 closed defect (duplicate)

Reporting an error directly from JOSM failed

Reported by: grossing Owned by: team
Priority: normal Milestone:
Component: unspecified Version: latest
Keywords: Cc: florian@…

Description

I got an error in JOSM (Ticket #4388) and i tried to use the direkt link (second link in bugmanager (?) window) and got an error from the server:

414 Request-URI too large

Request-URI Too Large

The requested URL's length exceeds the capacity limit for this server.

Attachments (0)

Change History (2)

comment:1 Changed 10 years ago by Gubaer

Resolution: duplicate
Status: newclosed

comment:2 Changed 10 years ago by Gubaer

Closed as duplicate of #4415.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.