Modify

Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#3922 closed defect (duplicate)

impossible to move WMS-Layer

Reported by: dieterdreist Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Description

in JOSM latest the move-WMS-Layer-buttons remains grey and doesn't permit to move the orthofoto.

Attachments (0)

Change History (2)

comment:1 Changed 12 years ago by augustus.kling@…

Resolution: duplicate
Status: newclosed

comment:2 Changed 12 years ago by anonymous

Closed as duplicate of #3923.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.