Modify

Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#3901 closed defect (duplicate)

Not works Help (F1)

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: help Cc:

Description

It is not impossible call Help (F1) in JOSM rev 2417 for Windows. (Windows XP)

Attachments (0)

Change History (4)

comment:1 by calibrator, 14 years ago

Owner: changed from team to calibrator
Status: newassigned

comment:2 by calibrator, 14 years ago

Owner: changed from calibrator to team
Status: assignednew

comment:3 by stoecker, 14 years ago

Resolution: duplicate
Status: newclosed

comment:4 by stoecker, 14 years ago

Closed as duplicate of #3772.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.