Modify

Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#3136 closed defect (duplicate)

Suggesting History Combobox has entering problems

Reported by: stoecker Owned by: team
Priority: major Milestone:
Component: Core Version:
Keywords: Cc:

Description

The Upload suggesting combobox has equal deadlock problems as the AutoComplete textfield had.

The testfield of this combobox should be replaced by the autocomplete box (from tag entering).

Attachments (0)

Change History (2)

comment:1 Changed 13 years ago by stoecker

Resolution: duplicate
Status: newclosed

comment:2 Changed 13 years ago by stoecker

Closed as duplicate of #3371.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.