Modify

Opened 6 days ago

Closed 6 days ago

#19795 closed enhancement (duplicate)

Easy way to add lifecycle/status prefix to tags

Reported by: pl71 Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: tag prefix Cc:

Description

I would like to have some kind of drop-down list of lifecycle/status prefixes for easy adding to tags, let's say at 'change tag' dialog.
Example:
shop=clothes --> abandoned:shop=clothes

Attachments (0)

Change History (1)

comment:1 Changed 6 days ago by Klumbumbus

Milestone: Longterm
Resolution: duplicate
Status: newclosed

Closed as duplicate of #16093.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.