Modify

Opened 9 months ago

Closed 9 months ago

#19497 closed defect (duplicate)

ctrl+w

Reported by: borovac Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: Cc:

Description

when we use ctrl + w the application just crashes and takes too long to react

Attachments (0)

Change History (1)

comment:1 Changed 9 months ago by Klumbumbus

Component: AppletCore
Milestone: 20.07
Priority: majornormal
Resolution: duplicate
Status: newclosed

Closed as duplicate of #19493.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.