Modify

Opened 13 years ago

Closed 12 years ago

Last modified 12 years ago

#1662 closed defect (duplicate)

Exception bei GPSLive Track Aufzeichnung Ubuntu 8.04 Laptop geschlossen

Reported by: anonymous Owned by: framm
Priority: major Milestone:
Component: unspecified Version: latest
Keywords: live track recording Cc:

Description

  • Bluetooth gps gekoppelt
  • gpsd gestartet
  • josm gestartet
  • Laptop geschlossen
  • nach 1 Stunde Laptop geöffnet
  • angehängte exception vorgefunden
  • track wurde auch mit geschlossenem Laptop aufgezeichnet, ob vollständig kann ich nicht sagen

Attachments (1)

bug.txt (3.0 KB) - added by anonymous 13 years ago.
Exception

Download all attachments as: .zip

Change History (3)

Changed 13 years ago by anonymous

Attachment: bug.txt added

Exception

comment:1 Changed 12 years ago by stoecker

Resolution: duplicate
Status: newclosed

comment:2 Changed 12 years ago by stoecker

Closed as duplicate of #2480.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain framm.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.