Modify

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#16121 closed enhancement (duplicate)

Add man_made=mast

Reported by: geozeisig Owned by: team
Priority: normal Milestone:
Component: Internal preset Version:
Keywords: template_report man_made mast Cc:

Description

Bitte fügt noch man_made=mast hinzu.

Dazu gehören die Optionen tower:type
tower:type=communication
tower:type=lighting

und die Optionen tower:construction
tower:construction=freestanding
tower:construction=lattice
tower:construction=guyed_lattice
tower:construction=guyed_tube

und operator
und height

Attachments (0)

Change History (3)

comment:1 Changed 3 years ago by Don-vip

Keywords: man_made mast added

comment:2 Changed 3 years ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #10759.

comment:3 Changed 3 years ago by Klumbumbus

Component: CoreInternal preset

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.