Modify

Opened 12 years ago

Closed 11 years ago

#1409 closed enhancement (duplicate)

Render bridges

Reported by: mjulius Owned by: framm
Priority: minor Milestone:
Component: Core Version:
Keywords: Cc:

Description

It would be very helpful if bridges were easily visible. Maybe they could be rendered with a thicker line than the normal way or with a separate thicker line of a different color under the normal way.

Attachments (0)

Change History (1)

comment:1 Changed 11 years ago by anonymous

Resolution: duplicate
Status: newclosed

Duplicate of #1186.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain framm.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.