Modify

Opened 10 years ago

Closed 10 years ago

#8731 closed defect (duplicate)

Restart don't works

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Core Version: tested
Keywords: restart Cc:

Description

After restart following message will be displayed:
InvalidArgumentException[ Ungültige Argumente angegeben: { }]

at com.sun.javaws.Main.continueInSecureThread(Unknown Source)
at com.sun.javaws.Main.access$000(Unknown Source)
at com.sun.javaws.Main$1.run(Unknown Source)
at java.lang.Thread.run(Unknown Source)

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #8720.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.