Modify

Opened 8 years ago

Closed 6 years ago

#6627 closed defect (duplicate)

Mouse standart context ("right-click") menu not appears on text input boxes

Reported by: mozdiav@… Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: Cc:

Description (last modified by Don-vip)

Mouse standart context ("right-click") menu not appears on text input boxes.
At least, on Windows.

Usually there could be at least Copy, Cut and Paste items.

Attachments (0)

Change History (2)

comment:1 Changed 8 years ago by anonymous

Ticket #6628 has been marked as a duplicate of this ticket.

comment:2 Changed 6 years ago by Don-vip

Description: modified (diff)
Resolution: duplicate
Status: newclosed

Closed as duplicate of #4429.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.