Modify

Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#6292 closed defect (duplicate)

"multipoly-convert" has shortcut conflict with "mirror"

Reported by: skyper Owned by: bilbo
Priority: minor Milestone:
Component: Core multipoly Version:
Keywords: Cc:

Description

"Shift+M" is used in core for mirror action.

Please set the shortcut to something else.

Thanks

Attachments (0)

Change History (2)

comment:1 Changed 10 years ago by skyper

Resolution: duplicate
Status: newclosed

comment:2 Changed 10 years ago by skyper

Closed as duplicate of #5216.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain bilbo.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.