Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#2265 closed defect (fixed)

most icons only dummy-icons

Reported by: Luebeck Owned by: team
Priority: critical Milestone:
Component: Core Version: latest
Keywords: Cc:

Description

i install version 1463 and the most poi-icons are only the white dummy icons !!!!

windows vista 64 bit

Attachments (0)

Change History (2)

comment:1 Changed 11 years ago by stoecker

Resolution: fixed
Status: newclosed

Fixed in r1466. Someone reorganized the icons in OSM-SVN.

comment:2 Changed 11 years ago by stoecker

Ticket #2270 has been marked as a duplicate of this ticket.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.