Modify

Opened 2 weeks ago

Closed 2 weeks ago

#20511 closed enhancement (duplicate)

Rendering tram level crossings and show on JOSM

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Internal preset Version:
Keywords: railway tram crossing Cc:

Attachments (0)

Change History (2)

comment:1 Changed 2 weeks ago by Don-vip

Component: External mappaint styleInternal preset
Keywords: railway tram crossing added

comment:2 Changed 2 weeks ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #19982.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.