Modify

Opened 2 months ago

Closed 8 days ago

#20273 closed enhancement (invalid)

Josm Issue

Reported by: Pala.Umajyothi Owned by: Pala.Umajyothi
Priority: normal Milestone:
Component: Core Version: latest
Keywords: template_report Cc: Vidhisha, pinsetty, pala, umajyothi

Description

Hii Team,

Associate with pala umajyothi with Emp Id:325916 facing Josm issue last 2 hours. it is burnning frequently Josm hangs when opening a large file

Request to look into this on priority and do the needfull

Attachments (0)

Change History (3)

comment:1 Changed 2 months ago by Klumbumbus

Component: Core bugreportCore
Milestone: Longterm

Thanks for your report, however your ticket is incomplete and therefore not helpful in its current form.

Please add all needed information according to this list:

  • The required parts of the Status Report from your JOSM.
  • Describe what behaviour you expected.
  • Describe what did happen instead.
  • Describe if and how the issue is reproducible.
  • Add any relevant information like error messages or screenshots.

To ensure that all technical relevant information is contained, create new tickets by clicking in JOSMs Main Menu on Helpsource:trunk/resources/images/bug.svg Report Bug.


comment:2 Changed 2 months ago by Klumbumbus

Owner: changed from team to Pala.Umajyothi
Status: newneedinfo

comment:3 Changed 8 days ago by Don-vip

Resolution: invalid
Status: needinfoclosed

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Pala.Umajyothi.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.