Modify

#17429 closed enhancement (fixed)

add shop=massage

Reported by: Klumbumbus Owned by: team
Priority: normal Milestone: 19.03
Component: Internal preset Version:
Keywords: Cc:

Attachments (1)

shopmassage.png (35.0 KB) - added by Klumbumbus 11 months ago.

Download all attachments as: .zip

Change History (4)

Changed 11 months ago by Klumbumbus

Attachment: shopmassage.png added

comment:1 Changed 11 months ago by Klumbumbus

Ticket #17430 has been marked as a duplicate of this ticket.

comment:2 Changed 11 months ago by Klumbumbus

https://wiki.openstreetmap.org/wiki/File:Massage-14.svg is pixel aligned at 14px, PD and in the first version in our default shop color.

comment:3 Changed 11 months ago by Klumbumbus

Resolution: fixed
Status: newclosed

In 14874/josm:

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.