Modify

Opened 4 years ago

Closed 4 years ago

#15258 closed enhancement (duplicate)

Color Eyedropper on Simple 3D buildings

Reported by: mrjones Owned by: team
Priority: normal Milestone:
Component: Core Version:
Keywords: 3D color picker eyedropper roof imagery Cc:

Description

When a satellite imagery is available it would be awesome to be able to get the color of the roof from the imagery itself. This could be achieved with a color eyedropper.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by Klumbumbus

Component: External presetCore

comment:2 Changed 4 years ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #8935.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.