Modify

Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#13377 closed defect (duplicate)

Josm not displaying icons

Reported by: anonymous Owned by: team
Priority: major Milestone:
Component: Core mappaint Version: latest
Keywords: Cc:

Description

Josm not display any icons in 10836
hotel, restaurant, peak, fire_hydrant, etc.

Attachments (0)

Change History (2)

comment:1 Changed 5 years ago by Klumbumbus

Resolution: duplicate
Status: newclosed

Closed as duplicate of #13375.

comment:2 Changed 5 years ago by Klumbumbus

Component: CoreCore mappaint

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.