Changes between Version 6 and Version 7 of Uk:Help/Action/SaveAs


Ignore:
Timestamp:
2020-03-29T16:35:39+02:00 (14 months ago)
Author:
andygol
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Uk:Help/Action/SaveAs

    v6 v7  
    1 [[TranslatedPages(revision=15)]]
     1[[TranslatedPages(revision=19)]]
    22
    33= Файл > Зберегти як =
    44
    5 [[JOSMImage(save_as)]] ''Клавішна комбінація:'' '''{{{Ctrl+Shift+S}}}'''
     5[[JOSMImage(save_as,middle)]] ''Клавішна комбінація:'' '''{{{Ctrl+Shift+S}}}'''
    66
    7 '''Зберегти дані з поточного шару даних у новий файл.'''
     7'''Збереження даних з поточного шару у файл.'''
    88
    9 Це можна зробити за допомогою наступного діалогу:
     9Якщо дані з активного шару не було збережено, відкриється наступний діалог:
    1010
    11 [[Image(Help/Action/Save:save_dialog.png,400)]]
     11[[Image(save-dialog-uk.png,500,link=)]]
    1212
    13 Ви можете обрати один з двох типів файлів для збереження.
     13Ви можете зберегти дані наступних типів:
    1414* Файл сервера OSM (.osm) чи (.xml)
    15  * Файл OSM (.osm) також може бути стиснений за допомогою gzip (.osm.gz) або bzip2 (.osm.bz2)
    16 * Файл GPX (.gpx) чи файл GPX стиснений за допомогою gzip (.gpx.gz)
     15 * Файл OSM (.osm) також може бути стиснений за допомогою gzip (.osm.gz) або bzip2 (.osm.bz2 чи .osm.bz)
     16* Файл GPX (.gpx) чи файл GPX стиснений за допомогою gzip (.gpx.gz)
     17* Файл GeoJSON (.geojson чи .json)
     18* Файл [wikitr:/Help/Dialog/Notes Нотаток] (.osn)
     19* Файл [wikitr:/Help/Dialog/Validator Валідатора] (.xml)
     20
    1721
    1822== Дивіться також ==
    19  * [[JOSMImage(save,20)]] [wiki:/Uk:Help/Action/Save Зберегти]
     23 * [[JOSMImage(save,middle)]] [wikitr:/Help/Action/Save Зберегти]
    2024
    2125----
    22 Назад до [wiki:/Uk:Help/Menu/File Меню Файл][[Br]]
    23 Назад до [wiki:Uk:Help/Dialog/LayerList Діалогу з переліком шарів][[BR]]
    24 Назад до основної сторінки [wiki:/Uk:Help Довідки]
     26Назад до [wikitr:/Help/Menu/File Меню Файл][[Br]]
     27Назад до [wikitr:/Help/Dialog/LayerList Діалогу з переліком шарів][[BR]]
     28Назад до основної сторінки [wikitr:/Help Довідки]