| | 1 | [[TranslatedPages(revision=1)]] |
| | 2 | = Fichier > Nouveau Calque Local = |
| | 3 | |
| | 4 | [[JOSMImage(new_local,middle)]] ''raccourcis clavier:'' **`Ctrl+Maj+N`** |
| | 5 | |
| | 6 | **Créer un nouveau calque de données local vide.** |
| | 7 | |
| | 8 | Crée un [[JOSMImage(new,middle,24)]] [wikitr:/Help/Action/NewLayer nouveau calque] pour les données locales qui ne doivent pas être envoyées ; leur [wikitr:/Help/Action/EncourageDiscourageUpload envoi est donc dissuadé] |
| | 9 | |
| | 10 | == Voir aussi == |
| | 11 | * [[JOSMImage(new,middle,24)]] [wikitr:/Help/Action/NewLayer Nouveau calque] |
| | 12 | * [[JOSMImage(download,middle)]] [wikitr:/Help/Action/Download Télécharger les données ...] |
| | 13 | * la version originale de cette page en [wiki:/Help/Action/NewLocalLayer anglais] |
| | 14 | |
| | 15 | ---- |
| | 16 | Back to [wikitr:/Help/Menu/File Menu Fichier] \\ |
| | 17 | Retour au [wikitr:/Help Menu d'aide] |