Changes between Version 5 and Version 6 of Fr:Help/Action/GpxExport


Ignore:
Timestamp:
2020-08-01T10:25:57+02:00 (7 days ago)
Author:
leni
Comment:

adjusted to 25

Legend:

Unmodified
Added
Removed
Modified
  • Fr:Help/Action/GpxExport

    v5 v6  
    1 [[TranslatedPages(revision=4)]]
    2 = Exporter en GPX =
     1[[TranslatedPages(revision=25)]]
    32
    4 [[JOSMImage(exportgpx)]] ''Raccourci clavier:'' '''{{{Ctrl-E}}}'''
     3= Fichier > Exporter au format GPX... =
    54
    6 '''Exporter vers un fichier GPX.'''
     5[[JOSMImage(exportgpx,link=,48,middle,margin-right=20)]] ''Raccourci clavier :'' **`Ctrl+E` (uniquement [wikitr:/Help/ExpertMode en mode avancé])**
    76
     7**Exporte le calque des données actives vers un fichier de format GPX.**
     8
     9La fenêtre suivante s'ouvre :
     10
     11[[Image(export_gpx_file_dialog.png,500)]]
     12
     13Il est possible d'exporter les données dans un fichier `.gpx` simple ou dans un fichier GPX compressé en utilisant gzip (`.gpx.gz`), bzip2 (`.gpx.bz2` ou `.gpx.bz`), gzip (`.gpx.xz`) ou zip (`.gpx.zip`).
     14
     15
     16== Voir également ==
     17* La version originale de cette page en [wiki:/Help/Action/GpxExport anglais]
    818----
    9 Retour au [wiki:/Fr:Help/Menu/File Menu fichier][[Br]]
    10 Retour au [wiki:/Fr:Help Menu d'aide]
     19Retour au [wikitr:/Help/Menu/File Menu fichier] \\
     20Retour au [wikitr:/Help/Menu/OSMLayer Menu contextuel Calque de données OSM] \\
     21Retour au [wikitr:/Help Menu d'aide]