Changes between Initial Version and Version 1 of Es:Help/Action/UnGlue


Ignore:
Timestamp:
2011-03-06T06:28:11+01:00 (15 years ago)
Author:
ovruni
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Es:Help/Action/UnGlue

    v1 v1  
     1[[TranslatedPages(revision=3)]]
     2
     3= Herramientas > Despegar Vías =
     4
     5''Atajo de teclado:'' G
     6
     7Esto le permite despegar dos (o más) vías que comparten un nodo común.
     8
     9Seleccione el nodo común, y luego utilice esta herramienta.
     10
     11[[Image(merge1.png)]]
     12
     13Un nodo adicional se creará para cada vía en la misma ubicación que el nodo original. [[BR]]
     14Todos los nodos serán seleccionados. Para mover un solo nodo, hay que volver a seleccionarlo.
     15
     16[[Image(merge2.png)]]
     17
     18Uso avanzado: Si hay más de dos vías que comparten un nodo y desea separar sólo uno de ellas, seleccione esta vía junto con el nodo común!
     19
     20----
     21Volver a [wiki:Es:Help/Menu/Tools Menú Herramientas][[Br]]
     22Volver a [wiki:Es:Help Ayuda principal]