Changeset 14020 in josm


Ignore:
Timestamp:
2018-07-08T17:31:57+02:00 (2 weeks ago)
Author:
Don-vip
Message:

remove import requiring Groovy >= 2.3

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.