[[TranslatedPages(revision=4)]] = Инструменты > Разъединить линии = [[Image(source:/trunk/images/unglueways.png)]] ''Сочетание клавиш:'' '''{{{G}}}''' '''Создает копии точек, используемые несколькими линиями.''' Это позволяет вам разъединить две (или больше) линий, проходящие через одну и ту же точку. Выделите общую точку и затем используйте данный инструмент. [[Image(wiki:Help/Action/UnGlue:merge1.png)]] Для каждой линии будет создана дополнительная точка в позиции исходной точки.[[BR]] Все эти точки будут выделены. Для перемещения одной из них вам надо выделить именно ее. [[Image(wiki:Help/Action/UnGlue:merge2.png)]] Расширенное использование: Если через точку проходит больше двух линий и вам надо отделить только одну из них, то выделите эту линию и общую точку перед применением инструмента. ---- Назад к [wiki:/Ru:Help/Menu/Tools Меню Инструменты][[Br]] Назад к [wiki:/Ru:Help Основной странице справки]