[[TranslatedPages(revision=36)]] == De werkbalk Bewerken == De knoppen op de werkbalk Bewerken stellen u in staat verschillende werkmodi te kiezen voor de weergave van de kaart. U kunt op enig moment slechts één modus actief hebben. De zichtbaarheid van het gehele linker paneel kaan in- en uitgeschakled worden in het [wiki:/Nl:Help/Menu/View menu Weergave], voor meer stappen voor activeren, zie [[wiki:/Nl:Help/JOSM interface customization]]. == Modi == Er zouden meer knoppen kunnen zijn, afhankelijk van de geladen plug-ins en geactiveerde items. || [[Image(source:trunk/images/mapmode/move/move.png)]] || [wiki:/Nl:Help/Action/Select modus Selecteren] || {{{S}}} om te schakelen met [[Image(source:trunk/images/mapmode/rope.png,20,link=)]] gereedschap Lasso|| Objecten verplaatsen, roteren, op schaal brengen en selecteren || || [[Image(source:trunk/images/mapmode/rope.png)]] || [wiki:Nl:Help/Action/LassoMode modus Lasso selecteren] || {{{S}}} om te schakelen met [[Image(source:trunk/images/mapmode/move/move.png,20,link=)]] "modus Selecteren" || Selecteert objecten binnen een met de hand getekend gebied || || [[Image(source:trunk/images/mapmode/node/autonode.png)]] || [wiki:/Nl:Help/Action/Draw modus Tekenen] || {{{A}}} || Knopen en wegen tekenen || || [[Image(source:trunk/images/mapmode/node/autonode.png)]] || [wiki:/Nl:Help/Action/Draw#Anglesnapping functie Snappen aan hoeken in "modus Tekenen"] || {{{A}}} {{{A}}} || Knopen en segmenten tekenen onder precieze hoeken || || [[Image(source:trunk/images/mapmode/zoom.png)]] || [wiki:/Nl:Help/Action/Zoom modus In-/uitzoomen] || {{{Z}}} || In-/uitzoomen met een rechthoek || || [[Image(source:trunk/images/mapmode/delete.png)]] || [wiki:/Nl:Help/Action/Delete modus Verwijderen] || {{{Ctrl+Delete}}} || Knopen of wegen of individuele segmenten van een weg verwijderen || || [[Image(source:trunk/images/mapmode/parallel.svg)]] || [wiki:/Nl:Help/Action/Parallel modus Parallel] || {{{Shift+P}}} || Maken van parallelle kopieën van wegen || || [[Image(source:trunk/images/mapmode/extrude/extrude.png)]] || [wiki:/Nl:Help/Action/Extrude modus Extrusie] || {{{X}}} || Gebieden maken door extrusie || || [[Image(source:trunk/images/mapmode/improvewayaccuracy.png)]] || [wiki:/Nl:Help/Action/ImproveWayAccuracy Nauwkeurigheid weg verbeteren] || {{{W}}} || Geoptimaliseerd programma om de geometrie van wegen te verbeteren || || [[Image(source:trunk/images/audio-fwd.svg)]] || Werkbalk aanpassen || || Pictogrammen op de werkbalk Bewerken verbergen/tonen || == Zie ook == * [wiki:/Nl:Help/Menu/Edit menu Bewerken] * [wiki:/Nl:Help/Menu/Tools menu Gereedschappen] * [wiki:/Nl:Help/ToggleDialogs Schakelen van dialoogvensters] ---- Terug naar [wiki:/Nl:Help Help]