[[TranslatedPages(revision=23)]] = Bestand > Exporteren naar GPX = [[Image(source:trunk/images/exportgpx.png)]] ''Toetsenbord sneltoets:'' **`Ctrl+E` (Alleen in [wikitr:/Help/ExpertMode modus Expert])** **Exporteer de huidige gegevenslaag als GPX-bestand.** Het volgende dialoogvenster wordt weergegeven: [[Image(export_gpx_file_dialog.png,500)]] Het is mogelijk te exporteren naar een normaal `.gpx`-bestand of naar een dat gzip-compressed `.gpx.gz` is. ---- Terug naar [wikitr:/Help/Menu/File menu Bestand][[Br]] Terug naar [wikitr:/Help/Menu/OSMLayer Contextmenu gegevenslaag OSM][[BR]] Terug naar [wikitr:/Help Help]