[[TranslatedPages(revision=4)]] = Herramientas > Despegar Vías = [[Image(source:trunk/images/unglueways.png)]] ''Atajo de teclado:'' '''{{{G}}}''' '''Duplicar los nodos que son utilizados por múltiples vías.''' Esto le permite despegar dos (o más) vías que comparten un nodo común. Seleccione el nodo común, y luego utilice esta herramienta. [[Image(merge1.png)]] Un nodo adicional se creará para cada vía en la misma ubicación que el nodo original. [[Br]] Todos los nodos serán seleccionados. Para mover un solo nodo, hay que volver a seleccionarlo. [[Image(merge2.png)]] Uso avanzado: Si hay más de dos vías que comparten un nodo y desea separar sólo uno de ellas, seleccione esta vía junto con el nodo común! ---- Volver a [Menu/Tools Menú Herramientas][[Br]] Volver a [wiki:Es:Help Ayuda principal]