[[TranslatedPages(revision=12)]] = Archivo > Exportar a GPX = [[Image(source:trunk/images/exportgpx.png)]] ''Atajo de teclado:'' '''{{{Ctrl+E}}}''' '''Exporta la actual capa de datos a un archivo GPX.''' El siguiente diálogo es presentado: [[Image(diálogo_exportar_archivo_gpx.png)]] ---- Volver a [wiki:Es:Help/Menu/File Menú Archivo][[Br]] Volver a [wiki:Es:Help/Menu/OSMLayer Menú Contextual de la Capa de Datos de OSM][[Br]] Volver a [wiki:Es:Help Ayuda principal]