Modify

Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#2274 closed defect (duplicate)

DirectUpload does not upload

Reported by: malenki Owned by: team
Priority: blocker Milestone:
Component: Plugin Version:
Keywords: DirectUpload upload Cc:

Description

When I try to upload a GPX file, simply nothing happens. For output in terminal see attached log.

Attachments (1)

upload_error.log (5.3 KB) - added by malenki 9 years ago.
Directupload error logfile

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by malenki

Attachment: upload_error.log added

Directupload error logfile

comment:1 Changed 9 years ago by stoecker

Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by stoecker

Closed as duplicate of #2267.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.