Modify

Opened 2 weeks ago

Closed 2 weeks ago

#15617 closed defect (duplicate)

Luftbild Bayern 80cm

Reported by: anonymous Owned by: team
Priority: normal Milestone:
Component: Core imagery Version:
Keywords: Cc:

Description

nach Update auf 13170 nicht mehr in den Voreinstellungen aufrufbar, muss manuell installiert werden.
Luftbildanzeige wechselt auf komplett weißen Hintergrund ab 50m Zoom.

Attachments (0)

Change History (1)

comment:1 Changed 2 weeks ago by hjart

Component: CoreCore imagery
Resolution: duplicate
Status: newclosed

Closed as duplicate of #15616.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.