Modify

Opened 2 months ago

Closed 2 months ago

#14940 closed defect (duplicate)

A bug in JOSM

Reported by: saikat.geo@… Owned by: team
Priority: normal Milestone:
Component: Core Version: latest
Keywords: Backspace in Add Mode Cc:

Description

I am using latest (stable) version of JOSM. I customized the key for Backspace in Add Mode and i use to with that. But right now when i am using that function it is giving error.

Attachments (0)

Change History (1)

comment:1 Changed 2 months ago by Don-vip

Resolution: duplicate
Status: newclosed

Closed as duplicate of #14854.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.