Modify

Opened 6 months ago

Closed 6 months ago

#14326 closed enhancement (duplicate)

Include clothes in shop → clothes

Reported by: naoliv Owned by: team
Priority: normal Milestone:
Component: Internal preset Version:
Keywords: Cc:

Description

Could we have clothes https://wiki.openstreetmap.org/wiki/Key:clothes included in the Shops → Clothes → Clothes preset?
At least the most used values https://taginfo.openstreetmap.org/keys/clothes#values

Attachments (0)

Change History (1)

comment:1 Changed 6 months ago by Klumbumbus

Resolution: duplicate
Status: newclosed

Closed as duplicate of #11245.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain team.
as The resolution will be set. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.